PDA

View Full Version : Troubleshooting & Problems



Pages : 1 2 3 [4] 5 6 7



  1. all page links points to the forums directory and not to the links directory
  2. Hep! Missing phrases
  3. Suddenly no permission
  4. Problem after upgrading
  5. Database Error
  6. I try to submit a link and...
  7. Categories aren't showing on index page
  8. After upgrade all links are missing
  9. Unsubscribe from category not working
  10. images (menu's etc.) missing
  11. Super Error Links Directory 2.0.1
  12. Email Links Encoding Problem!
  13. Error When Submitting Link
  14. Spacing Bug
  15. Unknown Location in Online
  16. Error Adding a Category
  17. Error adding a link
  18. links getting a 406 error
  19. Can't stay Logged in, In the links directory!
  20. link in menu
  21. Click on main category leads to forumhome
  22. Trouble adding a link
  23. Upgrading vba_links 1.01(3.5) to 2.01(3.6)
  24. Links menu items not working.
  25. Blank links admin pages after upgrade
  26. adding a link issue
  27. Switched over to a diff. server
  28. what have i done wrong??
  29. admin cp dissapeared.
  30. Problem Downloading vBa Links Directory
  31. Problem after upgrading vB to 3.6.8
  32. Looks like a problem with TABLE_PREFIX in 3.6.8?
  33. Setting "Allow Ratings" to NO in category, still appears
  34. Custom BB Code Breaks Links Editor
  35. Search machine puts information from "top 20" in the index
  36. Fatal error in functions_vba_links_savelink.php when I try to submit a link
  37. converts to random characters
  38. Well, I think I screwed something up...kinda minor...
  39. "Trärelief"
  40. What counts as a duplicate link?
  41. Chasing PHRASE or PATH problems...
  42. Sub-Category Columns
  43. Warning Error
  44. Sub-Forums Question
  45. construct_replacement_array
  46. Footer Links Admin Mod
  47. Message "url not valid" for existing websites.
  48. Something wrong on Install
  49. Recent Links Problem...
  50. Username changes not reflected in Links Directory