Search:

Type: Posts; User: ZGeek

Page 1 of 2 1 2

Search: Search took 0.01 seconds.

  1. Thread: xenForo version

    by ZGeek
    Replies
    54
    Views
    26,060

    I am just posting to show my support for a...

    I am just posting to show my support for a version for xenforo. I regret moving from vbadvanced to the new vbcms every damn day.
  2. Replies
    1
    Views
    1,224

    Anyone?

    Anyone?
  3. Replies
    1
    Views
    1,224

    Controlling the collapse of news and modules

    Hi all,

    I am trying to get the scriptaculous thingo working with vbadvanced to make the collasping of the news and modules cooler.

    Have a look http://www.zgeek.com/?styleid=70 and click the...
  4. Replies
    0
    Views
    1,721

    Thread prefixes for news filters

    Would it be possible to use the vbulletin thread prefixes to offer readers news filtering?

    I just thought that would be a groovy idea. :D
  5. Re: Tag Cloud Disappeared after Installation of vbulletin 3.7 Beta 6

    Any updates?
  6. Re: Tag Cloud Disappeared after Installation of vbulletin 3.7 Beta 6

    My tag cloud is also gone. Not in the modules or the pages. Want me to open a ticket as well or will you post here?
  7. Replies
    4
    Views
    1,164

    Re: How do I disable news title links?

    Thank you Brian. Very much appreciated.
  8. Replies
    4
    Views
    1,164

    Re: How do I disable news title links?

    I've done that one as well.
    <if condition="!$mod_options['portal_news_legacy']">
    <tr>
    <td bgcolor="#e3e0dc"><if...
  9. Replies
    4
    Views
    1,164

    How do I disable news title links?

    I am trying to remove the link from the news post title. I've removed the link code around $mods[title] in my template but it still shows. Any idea? This is my current adv_portal_module_wrapper...
  10. Replies
    1
    Views
    1,783

    How do I post a bug?

    Sorry, I tried posting this in the bugs forum but I don't have permission. Happy to wait for the next beta for a fix. Just thought it was important.
  11. Replies
    5
    Views
    5,579

    Re: Error on 3.7 beta 3

    That did it. Thank you!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!
  12. Replies
    5
    Views
    5,579

    Re: Error on 3.7 beta 3

    Also getting this now :(

    Unable to add cookies, header already sent.
    File: /var/www/vhosts/zgeek.com/httpdocs/forum/includes/class_core.php
    Line: 3142
  13. Replies
    5
    Views
    5,579

    Re: Error on 3.7 beta 3

    I've done that. My site got hacked. I've totally reinstalled vbulletin and vbadvanced but I am still getting it.
  14. Replies
    5
    Views
    5,579

    Error on 3.7 beta 3

    I updated to 3.7 beta a few days ago. Everything has been fine, but today I am getting this error.

    Warning: array_merge() [function.array-merge]: Argument #1 is not an array in...
  15. Replies
    1
    Views
    1,185

    Re: Add a drop down to the newsbit

    Ah figured it out, i forgot to add the id tag to the table cell.
  16. Replies
    1
    Views
    1,185

    Add a drop down to the newsbit

    I am trying to add a drop down menu to the news bit. But it won't work. I have them in my side columns so I am unsure what is wrong. This is my current code.

    Calling with this

    <script...
  17. Replies
    2
    Views
    1,347

    Re: tdigg on vbadvanced?

    I give up, I need to go learn more :P
  18. Replies
    2
    Views
    1,347

    tdigg on vbadvanced?

    Anyone been able to get tdigg working on vbadvanced? I've got as far as getting it on my front page. But I am stuck on how to pass the value of $thread[tdiggs] through. I sort of remember a thread...
  19. Replies
    2
    Views
    1,733

    Re: Strange problem with embedding video

    Cool, thanks :) I will keep poking it. I'll post a result if I get one incase anyone else gets this.
  20. Replies
    2
    Views
    1,733

    Strange problem with embedding video

    I'm having a weird problem. I am trying to combine highslide, youtube and my vbadvanced to make a template where a user clicks on the avatar and a video launches. From the news post.

    I have this...
  21. Replies
    3
    Views
    1,452

    Re: Custom fields in newsbit

    It's ok. I upgraded and found it. Thanks very much!!
  22. Replies
    3
    Views
    1,452

    Re: Custom fields in newsbit

    Sorry Brian, Where do i find vba_cmps_module_news_start?
  23. Replies
    3
    Views
    1,452

    Custom fields in newsbit

    Hi, I am pretty new at this so please pardon my noobishness.

    I want to put one of the customfields in my news bit. So my members can enter in something and have it display under their avatar.
    ...
  24. Replies
    55
    Views
    14,042

    Re: Module-Recent Attachments

    I am also getting the full images loading instead of the thumbnails. If this could be fixed I will install.
  25. Replies
    11
    Views
    1,409

    Re: Log Out - Undefined

    I'm also getting this error. I've messed around with the javascript but nothing has worked. I'm running vbulletin 3.6.8 and vbadvanced 2.2.1
Results 1 to 25 of 43
Page 1 of 2 1 2