Search:

Type: Posts; User: kiint

Search: Search took 0.00 seconds.

  1. Replies
    1
    Views
    1,084

    WYSIWYG Custom mod images gone?

    I've recently updated to the v4 beta 2 version of this software and have found that several of my tag images on the advanced wysiwyg editor are pointing to the wrong location when editing a link.
    ...
  2. Replies
    4
    Views
    1,353

    I was having the same problem, the fix above...

    I was having the same problem, the fix above worked great, thanks.
  3. Replies
    55
    Views
    38,225

    Just upgraded with this version and it went...

    Just upgraded with this version and it went flawlessly, the drag n drop works great.

    Thanks for working on this, it's appreciated.
  4. Thread: ShoutBox On cmps

    by kiint
    Replies
    10
    Views
    7,976

    which chatbox did you make this for?

    which chatbox did you make this for?
  5. Replies
    8
    Views
    4,031

    sadly I only have a basic knowledge of php, ...

    sadly I only have a basic knowledge of php,

    I've tried copying the template code into a new module but it didn't like that at all.

    The actual instructions with the mod are these:

    To have...
  6. Replies
    8
    Views
    4,031

    it's not actually displayed in a module, it...

    it's not actually displayed in a module, it appears above them all, across the top of the existing modules, but underneath the header.

    I would actually like to convert it to a module so that I...
  7. Replies
    8
    Views
    4,031

    I'd like to make this a module also, but as it...

    I'd like to make this a module also, but as it is....it just stays at the top of the page under the navbar taking up full width of the page.

    Anyone know how to make it a module???
  8. Replies
    8
    Views
    1,473

    Re: modules not showing after database restore

    Thanks for the info, but the problem with this method is that the uninstall process removed all the templates that went with these modules.

    I'll just have to re-find them and re-install them, that...
  9. Replies
    8
    Views
    1,473

    Re: modules not showing after database restore

    That's good to hear, thanks.

    Now that the system is back to the default installation, how easy would it be to get my original pages and modules back in from the mysql dump??
  10. Replies
    8
    Views
    1,473

    Re: modules not showing after database restore

    ok, did the drastic action, I uninstalled and re-installed and this has fixed it (although i do have to reconfigure it to display the page how it was haha)

    Still have a problem with that page...
  11. Replies
    8
    Views
    1,473

    Re: modules not showing after database restore

    Thanks for the ideas.

    I've tried all the suggestions that you made above but none of them have fixed it.

    I edited content in my home page and saved it, still the same, nothing.

    tried...
  12. Replies
    8
    Views
    1,473

    modules not showing after database restore

    I've just cleared my database (all tables dropped) and done a complete restore to fix some errors i was having with another module.

    The restore went fine and my forums are working perfectly but...
  13. Re: Replace present vBa home page with new test vBA page

    A "Make Default home page" option in the Edit Pages controls would be so much easier.

    From what I see from your explanation above is that you should do the following:

    1) copy the original home...
  14. Replies
    3
    Views
    2,451

    Re: Allow duplicate links in different categories

    Any plans for this to happen?
  15. Re: Phpnuke Roster for Everquest - can it be converted to VBadvanced?

    I have a basic knowledge of php and plenty of time, just really want to know where to start.

    I'll have a play and see if i can get it to load within a vb template without the database details...
  16. Phpnuke Roster for Everquest - can it be converted to VBadvanced?

    I have this roster on my old site which I would love to convert to my vBulletin site but lack the knowledge on how i would go about this.

    The old roster can be found here

    As you can see, it's...
  17. Thread: Auto-Fill Fields

    by kiint
    Replies
    3
    Views
    1,467

    Re: Auto-Fill Fields

    Knowing my host, I doubt they have these enabled and it would be hard work to get them to enable them.

    No worries, I'll make use of the links directory without this functionality.

    Thanks for...
  18. Thread: Auto-Fill Fields

    by kiint
    Replies
    3
    Views
    1,467

    Auto-Fill Fields

    I've just installed this mod today and have been spending a bit of time trying to get it functioning correctly.

    One problem I am having is with the Auto-Fill option....if I have this turned on in...
  19. Replies
    0
    Views
    1,366

    mIRC Integration?

    I've just migrated over from phpNuke to vBulletin and I need to get a Internet Chat Room linked to a page on my site. In phpNuke I had a nice little module that worked great:


    <?php...
Results 1 to 19 of 21