Search:

Type: Posts; User: KristerSwe

Search: Search took 0.00 seconds.

  1. Replies
    1
    Views
    901

    vBa Links conflict with post thank you

    Moderation link gone after i install post thank you and all thumbs gone as well
    dont know what i should do next so i post here to , i saw other have problems
    with some other addons as well when i...
  2. Replies
    4
    Views
    4,096

    Can you please explain *how to* Thanks

    Can you please explain *how to*

    Thanks
  3. Thread: widgets

    by KristerSwe
    Replies
    22
    Views
    9,980

    Yeah but that is already there on the mainpage....

    Yeah but that is already there on the mainpage. widget could have hottest, featured or something else. anyone with skills who can jump in on this :D
  4. Perfect 5***** stars

    Thanks alot Brian.... Updated perfectly.... Links in navbar fixed 5 Stars
  5. Turn off Links for maintance is a mess!

    When i turn off links for maintance the page is a real mess when i come in as a guest... widgets on bottom of page etc....
    and also broken images ... only placeholders .uhm

    This problem is still...
  6. Replies
    2
    Views
    871

    uhm have try all and search everywhere for a...

    uhm have try all and search everywhere for a solution without any luck..
    need to investigate more on this... is not only the other mod links in the
    navbar. same problem with cms part as cms home...
  7. Replies
    2
    Views
    3,594

    Thanks

    That fixed the issue...thanks
  8. Replies
    2
    Views
    871

    Navbar in Links=Wrong adresses

    Not sure this is a bug.... or

    i have garage mod installed and i running vb402PL1 suite and in navbar
    cms home and garage link make www.hompage.com/links/garage.php
    when it should be...
  9. Replies
    2
    Views
    3,594

    Quick Reply issue!

    Running vB Suite 4.0.2 PL1 and Links beta 2

    When i want to do a quick reply to a link and write something
    but when i post it i get this annoying error every time...

    Errors
    The following...
  10. Thread: widgets

    by KristerSwe
    Replies
    22
    Views
    9,980

    +1 :)

    +1 :)
  11. Replies
    1
    Views
    1,090

    Re: Invalid page specified !

    Okie. i uninstall and reinstalled cmps and got all working ,i had accidently deleted something i shouldnt ;)

    ------------------------->>>>>> FIXED
  12. Replies
    1
    Views
    1,090

    Invalid page specified !

    :( Hi this is what happend to me. quick brief

    I was install the irc chat to the site and got some errors in popup chat window who wanted to add all headers. so i tried to move in shell that...
  13. Replies
    11
    Views
    4,086

    Re: Downloads, news integration..

    Thanks Brian, really look forward to see it action and i will be the first buy it :)
Results 1 to 13 of 13