Search:

Type: Posts; User: Dawn

Page 1 of 3 1 2 3

Search: Search took 0.01 seconds.

  1. Replies
    2
    Views
    1,706

    Re: Active Modules Not Showing

    Hi Brian,

    Thanks. :o

    It wasn't a members category with the About Me, I'm just using it for all one users editorials so I didn't think about needing members categories, and I kept looking at...
  2. Replies
    2
    Views
    1,706

    Active Modules Not Showing

    Active modules such as featured and about me are not visible on the page they have been placed on.
    Has anyone else had this issue that could help me get it to work properly?
    Thanks
  3. Replies
    39
    Views
    45,788

    Re: vBa CMPS v3.0 RC2 Released!

    Wow! are you busy! Very nice additions. Thank you Brian!! :cool:
  4. Replies
    2
    Views
    1,072

    Re: adv_portal_moderation debug mode

    all better now, thank you :)
  5. Replies
    1
    Views
    826

    Footer Links Admin Mod

    In the footer for the links directory, Admin and Mod links don't want to play. I even added admincp and modcp in the footer replacements (even though I didn't think I needed to do that) and it's...
  6. Replies
    2
    Views
    1,072

    adv_portal_moderation debug mode

    I just noticed adv_portal_moderation has 'got the red' in debug mode. It's just because it's not listed like the others with the templates cache codey stuff right?
  7. Thread: Smilies

    by Dawn
    Replies
    18
    Views
    2,645

    Re: Smilies

    Submitted ---thanks for checking it out for me:)
  8. Thread: Smilies

    by Dawn
    Replies
    18
    Views
    2,645

    Re: Smilies

    Brian, I'm having pretty much the same thing on my end and with image bbcode too. I have it all enabled with the category; what have I overlooked?:confused:
  9. Replies
    7
    Views
    2,450

    Re: Spider Friendly / SEO URL's Not Working?

    This is a Mac thing. No hrmfph from ya Brian :p

    Editing files that begin with dots can mess things up so they are hidden by default within the finder. I don't have a problem seeing them within my...
  10. Replies
    7
    Views
    2,450

    Re: Spider Friendly / SEO URL's Not Working?

    I really looked I promise. Oh you know what! I bet I have a hide certain files thing going on with my computer. If it's there, I'll get to it then :grinning:
  11. Replies
    2
    Views
    1,412

    Re: Admincp First Instance Title Change

    Oh for crying out loud, of course :rolleyes:

    I'm still half trapped in the edit admin php file era. I'll get with the times I promise.
  12. Replies
    2
    Views
    1,547

    Re: Button Images Added BB Code

    ...and here I had thought it needed to be full or at least with /forums/ like cmps images.

    Thanks Brian, that was all it was. :o
  13. Re: Another user submitting a blog for someone else (transcriber)

    This would work for me. I want to move all old html based editorials to this system and would like to have an option to have them entered under the authors username. I like that I can edit the date...
  14. Replies
    2
    Views
    1,547

    Button Images Added BB Code

    Hey there :)
    I'm not getting the images for my added bb code buttons to show with newentry etc.
    Is there a setting I overlooked?
  15. Replies
    2
    Views
    1,412

    Admincp First Instance Title Change

    I love how with the second instance install, we can create the admincp options title.
    I would like to change the title within admincp for the first instance as well in order to be consistent for my...
  16. Replies
    7
    Views
    2,450

    Re: Spider Friendly / SEO URL's Not Working?

    Hey Brian,

    I don't see the .htaccess file in the download for some reason. :o
  17. Replies
    2
    Views
    701

    Re: construct_replacement_array

    That'd be me-unlucky :D

    After doing what you said it works great.

    Thank ya Brian
  18. Replies
    2
    Views
    701

    construct_replacement_array

    After upgrade, I'm not doing well with getting this error fixed:

    Fatal error: Call to undefined function construct_replacement_array() in links_global.php on line 111

    It's like I have an...
  19. Replies
    2
    Views
    1,843

    Re: Modifications for CURL

    Hey Brian :)

    I finally found it in the security under Tweak php open_basedir Security and disabled it. All is good with that now.

    I really wanted to use curl. :rolleyes:
  20. Replies
    2
    Views
    1,843

    Modifications for CURL

    CURL is active with Apache and I don't have safemode enabled, but I can't get rid of the warning
    with each link scan through status reports.

    How do I correctly enable CURL?
  21. Replies
    10
    Views
    3,014

    Has anyone revised this for 1.0.7 and willing to...

    Has anyone revised this for 1.0.7 and willing to share? I have a few of those stubborn games that only install properly when done manually.
  22. Replies
    10
    Views
    3,014

    Are there plans for this to be upgraded for 1.0.7...

    Are there plans for this to be upgraded for 1.0.7 or is everyone sitting tight and waiting for 1.0.8?
  23. Thread: on time?

    by Dawn
    Replies
    74
    Views
    6,827

    Oh John, you big tease you! ;) I'm looking...

    Oh John, you big tease you! ;)

    I'm looking forward to all the changes and additions I've heard you've been working on.

    Will you be sending us an e-mail when it's ready and up for download or...
  24. Replies
    10
    Views
    2,816

    Re: Error when looking at link categories

    aha! fixed my little ditty too. Thank ya Brian :)
  25. Replies
    7
    Views
    1,094

    I've posted my request for this and/or to have...

    I've posted my request for this and/or to have the ability to password protect a category.
Results 1 to 25 of 69
Page 1 of 3 1 2 3