Search:

Type: Posts; User: Volion

Page 1 of 5 1 2 3 4

Search: Search took 0.01 seconds.

  1. Replies
    2
    Views
    2,028

    My own experience is that Thumshots do not work...

    My own experience is that Thumshots do not work very well for small sites. They don't even show up on this sites demo page.
  2. Thread: 4.1.1

    by Volion
    Replies
    11
    Views
    5,079

    Thanks Brian :)

    Thanks Brian :)
  3. Thread: 4.1.1

    by Volion
    Replies
    11
    Views
    5,079

    Have you noticed that after adding / to forum in...

    Have you noticed that after adding / to forum in setting to fix the links that you now get Unknown Location in the Who's Online?
  4. Thread: 4.1.1

    by Volion
    Replies
    11
    Views
    5,079

    Nice, that fixed that problem, now to just figure...

    Nice, that fixed that problem, now to just figure out the image thing.. Thanks.
  5. Thread: 4.1.1

    by Volion
    Replies
    11
    Views
    5,079

    I have added index.php and forum.php, nothing...

    I have added index.php and forum.php, nothing works with 4.1.1, I also seem to have a problem with uploading images since the update.

    note: everything worked fine before 4.1.1
  6. Thread: 4.1.1

    by Volion
    Replies
    11
    Views
    5,079

    4.1.1

    Anyone else notice after the new 4.1.1 update, and after putting forum.php into the global replacements, that you get /links/forum.php when trying to navigate back to forum from the links page?
  7. Replies
    11
    Views
    4,588

    Yeah I have the same error, will try the alter...

    Yeah I have the same error, will try the alter table fix..

    Edit: worked great, thanks much.
  8. Thread: Additional CSS

    by Volion
    Replies
    2
    Views
    1,105

    Ah, yeah its the same. I should have looked...

    Ah, yeah its the same. I should have looked harder before posting, end of a very long day.

    Thanks Brian.
  9. Thread: Additional CSS

    by Volion
    Replies
    2
    Views
    1,105

    Additional CSS

    Using 4.0 gold Links Directory, however it doesn't seem to be picking up the additional CSS in vBulletin.

    Please advise.. regards,

    _V
  10. Thread: Link To Us

    by Volion
    Replies
    2
    Views
    2,867

    Hey Brian, thanks.. hopefully it will get in,...

    Hey Brian, thanks.. hopefully it will get in, seems like a very sensible addition to make link backs from as many sources as easy as possible for as many people.

    By the way I did mention it...
  11. Thread: Link To Us

    by Volion
    Replies
    2
    Views
    2,867

    Link To Us

    I noticed that the links 4.0 went to gold, however I cannot understand why the link to us page still does not offer the BBcode as well as the HTML to embed each banner since most people would like to...
  12. Replies
    5
    Views
    4,853

    Sure Brian, I'll put one in, thanks.

    Sure Brian, I'll put one in, thanks.
  13. Replies
    5
    Views
    4,853

    Moderation Link & Gap on Submit Link Page

    Feedback for RC1,

    Upgraded, checked image paths, reverted all templates:

    Other then default skins:

    The status and other icons display fine for the default skin, however for the other skins...
  14. Thread: Missing Items

    by Volion
    Replies
    5
    Views
    3,249

    Hum, just noticed that I dont even have the...

    Hum, just noticed that I dont even have the "MyStuff" link let alone the What's New, What's Popular stuff, same settings in CP as Dennis.
  15. Replies
    3
    Views
    1,451

    Windows 7 ultimate, IE8 and FF 3.6. edit:...

    Windows 7 ultimate, IE8 and FF 3.6.


    edit: checked them using an XP machine with FF 3.5 and the links worked fine.
  16. Replies
    3
    Views
    1,451

    Edit Link to Us Page Banners

    Clicking on Edit or Delete for a banner just brings up a white page in the LinksCP.
  17. Thread: vb4?

    by Volion
    Replies
    24
    Views
    8,852

    Re: vb4?

    Yeah, Ive been holding off on installing an arcade on our new alliance site, hopefully I can go with v3 this time.
  18. Thread: vB Blog 2.0

    by Volion
    Replies
    15
    Views
    1,981

    Weird thing is, every drop down menu works fine...

    Weird thing is, every drop down menu works fine on the portal page except that one. So it's something between vbadvanced and vblog.

    _V
  19. Thread: vB Blog 2.0

    by Volion
    Replies
    15
    Views
    1,981

    Yeah, I have no idea why the dropdown is not...

    Yeah, I have no idea why the dropdown is not working on the portal, everything works fine on the forums.

    I am running VB 3.7.5 and yes I designed this custom style for it and 3.8.0.

    _V
  20. Thread: vB Blog 2.0

    by Volion
    Replies
    15
    Views
    1,981

    Click KOWW in signature.. ;) _V

    Click KOWW in signature.. ;)


    _V
  21. Thread: vB Blog 2.0

    by Volion
    Replies
    15
    Views
    1,981

    I tried that first, after changing...

    I tried that first, after changing blog_navbar_link_menu and blog_navbar_link templates the vblog 2.0 drop down menu still does not respond when clicked even though the correct adress is displayed in...
  22. Thread: vB Blog 2.0

    by Volion
    Replies
    15
    Views
    1,981

    Same problem, the Vblog 2.0 link just doesnt work...

    Same problem, the Vblog 2.0 link just doesnt work from the portal page.

    _V
  23. Replies
    27
    Views
    7,549

    Re: 3.7 Live Sites report in

    vBulletin 3.7.0 RC 4
    vBadvanced CMPS v3.0.1
    Vbadvanced links 2.0.2

    KOWW link in signature.

    _V
  24. Replies
    8
    Views
    13,037

    Re: TankSpot.com Warrior Forums

    Very nice.

    _V
  25. Replies
    22
    Views
    6,960

    Re: project_werewolf

    Those are are just simple custom blocks with image code, nothing special.

    Cheers,

    _V
Results 1 to 25 of 118
Page 1 of 5 1 2 3 4