Search:

Type: Posts; User: Chimpie

Page 1 of 13 1 2 3 4

Search: Search took 0.01 seconds.

  1. Thread: Local weather

    by Chimpie
    Replies
    111
    Views
    80,043

    It appears that this module has stopped working. ...

    It appears that this module has stopped working. Anyone have any ideas on how to get it back up and running again? All the data is blank.
  2. Replies
    5
    Views
    3,100

    A big thanks to CareyCrew who, through some...

    A big thanks to CareyCrew who, through some links, clarified Bryan's directions.

    Here's the final version of the code that made it work.

    <tr>
    <td class="alt1">

    <table align="center"...
  3. Replies
    12
    Views
    3,084

    Do you mean get rid of the .new? Just rename the...

    Do you mean get rid of the .new? Just rename the file.
  4. Replies
    5
    Views
    3,100

    The problem has been fixed. I'll post the...

    The problem has been fixed. I'll post the solution later this morning.
  5. Replies
    5
    Views
    3,100

    Okay... problem is live now.

    Okay... problem is live now.
  6. Replies
    5
    Views
    3,100

    Nope, still having the problem. Reverted back to...

    Nope, still having the problem. Reverted back to bbcode.

    See the images above for what's going on.

    If I need to make the problem live again I will.
  7. Replies
    5
    Views
    3,100

    Problem with wrapper on PHP module

    Hey everyone... long time no see.

    I'm trying something new, converting some of my modules to php. I'm having problems with the second module on this page:...
  8. Replies
    9
    Views
    10,670

    Yep, that does it. I don't know if it's the best...

    Yep, that does it. I don't know if it's the best option, but it worked.



    Brian, will us 3.8.x users be getting a proper fix?

    Thanks!
  9. Thread: Two problems

    by Chimpie
    Replies
    2
    Views
    1,273

    Would be willing to pay someone to fix these...

    Would be willing to pay someone to fix these problems.
  10. Thread: Two problems

    by Chimpie
    Replies
    2
    Views
    1,273

    Two problems

    Error 1: When loading some pages, I get the following error lines on top:


    I get it when I load the Links main page, load a forum category, who's online and probably some others.

    Thoughts?
    ...
  11. Replies
    11
    Views
    2,412

    This ended up being an apache mod_security rules...

    This ended up being an apache mod_security rules change on my server.

    All is well now.
  12. Replies
    11
    Views
    2,412

    Upgraded. Tried toggling the switch, yes and...

    Upgraded.

    Tried toggling the switch, yes and no both cause the same problem.

    =/
  13. Replies
    11
    Views
    2,412

    I don't have any option like that.

    I don't have any option like that.
  14. Replies
    11
    Views
    2,412

    lol. Thanks.

    lol. Thanks.
  15. Replies
    11
    Views
    2,412

    Not that I can see, The only newish mod I have...

    Not that I can see, The only newish mod I have is the vBstopforumspam mod.
    http://www.vbulletin.org/forum/misc.php?do=producthelp&pid=vbstopforumspam
  16. Replies
    11
    Views
    2,412

    Nope still occurring, whether it be as a member...

    Nope still occurring, whether it be as a member or guest.
  17. Replies
    11
    Views
    2,412

    New issue: All links coming up with an error

    My Links Directory has been working just fine, but a problem has just came up.

    When I click on any of the links in my Links Directory, whether the link is new or old, I get...


    This happens to...
  18. Replies
    6
    Views
    6,117

    I concur. Thumbnails has always worked for me. ...

    I concur. Thumbnails has always worked for me. Now they are all showing 'coming soon' images. Even the ones that have been listed for over a year.

    $5/mo is too much for the traffic that I get...
  19. Replies
    1
    Views
    984

    Interesting error

    I moved my site/forum from my main domain to a subdomain. I've changed all the paths and most of the site works, but the forum is not loading.

    If you go to...
  20. Replies
    10
    Views
    2,109

    It depends on how your style is coded.

    It depends on how your style is coded.
  21. Replies
    5
    Views
    1,286

    Sending PM.

    Sending PM.
  22. Thread: Erodov Forums

    by Chimpie
    Replies
    4
    Views
    2,099

    The only thing I will say that I don't like...

    The only thing I will say that I don't like (after taking just a peek) is that the home page and other parts of the site appear to have two different styles. The home page is blue an fixed while the...
  23. Replies
    30
    Views
    11,662

    Please don't take my comments as suggesting that...

    Please don't take my comments as suggesting that Brian not use your mod. If anything he should use your mod and other methods at the same time.

    I will say, however, that the spam posts in the...
  24. Replies
    5
    Views
    1,286

    Are you looking for something like what I have on...

    Are you looking for something like what I have on www.chimpie.com and www.skywarnonline.com?
  25. Replies
    30
    Views
    11,662

    If it's human assisted, then almost nothing you...

    If it's human assisted, then almost nothing you do is going to stop it.

    However, most of the spam on this forum is bot created.
Results 1 to 25 of 307
Page 1 of 13 1 2 3 4