Search:

Type: Posts; User: ferocity302

Page 1 of 2 1 2

Search: Search took 0.01 seconds.

  1. Replies
    0
    Views
    753

    Schedule or sign up module

    I'm not sure if there is already a module for what I'm looking for but I couldn't find it in a search.

    What I am looking for is a module that members and even guests (because I've still got...
  2. Re: Adding module to left side makes the rest...

    Good News!!

    Fixed.

    I should never have put the "content" in a table.

    I gotta love my techy!!
  3. Replies
    103
    Views
    18,464

    Re: vBadvanced not "inside" forums

    Thanks Brian!!

    I'll be having my techy next to me when I feel I'm ready for integration. The answers helped explain a lot to me and I'm sure it will help him in helping me to get it all together.
  4. Re: Adding module to left side makes the rest...

    I'm going to assume the one that I'm adding is the one you would like to see.

    I used it before I un-installed and re-installed it with my last oops. LOL

    All I did was add it back by adding a...
  5. Adding module to left side makes the rest...

    Go wacky!

    any time I add a module (one that I have created) to the left side of my cmps it makes the center column (I have no right side colums on my cmps on purpose) go out where it belongs.
    ...
  6. Replies
    103
    Views
    18,464

    Re: vBadvanced not "inside" forums

    ok this is starting to look better. But I have some definitions if you might be able to help me with or actually some more questions.

    Can you give me some insight to what the integration function...
  7. Replies
    103
    Views
    18,464

    Re: vBadvanced not "inside" forums

    Yup, exactly.



    Sounds about right.



    I knew exactly how it happened. I failed at integration and then deleted the page thinking it would just all go back to normal. LOL
  8. Replies
    103
    Views
    18,464

    Re: vBadvanced not "inside" forums

    I attempted integration.

    It didn't work as I obviously can not understand plain english as to the directions given to do it.

    After I deleted the "module" I attempted to create, I thought...
  9. Replies
    103
    Views
    18,464

    Re: vBadvanced not "inside" forums

    Right now I've uninstalled vbadvanced and reinstalled it. But I have to wait until I get help to redirect my main url to it again as I wasn't here when those steps were taken last time.

    Which is...
  10. Replies
    103
    Views
    18,464

    Re: vBadvanced not "inside" forums

    yes, on your last post you "attempted" to give some kind of direction.

    I attempted to follow it and things just got worse. So, as I stated on my other post:

    nah, pretty much fixed now.
    ...
  11. Replies
    13
    Views
    2,554

    Re: problems after install....please help

    nah, pretty much fixed now.

    uninstalled vbadvanced and later when the tech guy comes home, he will either get things set up again or I'll be so ticked by then that I will just get my main url...
  12. Replies
    103
    Views
    18,464

    Re: vBadvanced not "inside" forums

    Ok. So I'm incredibly stupid.

    I've talked to my tech guy and even after this post he said..........

    Yup, would make perfect sense to me if I had been the one who wrote all the script.

    I'll...
  13. Replies
    13
    Views
    2,554

    Re: problems after install....please help

    Yes, I did delete the "new module" in the vbadvanced admin cp if that is what you are asking.

    Continue through what? I have a Computer tech that has even looked at all the threads on this subject...
  14. Replies
    9
    Views
    5,476

    Re: Images not showing on News Module

    I've never added a hack to hide signature images.

    I don't want to hide signature images.
  15. Replies
    13
    Views
    2,554

    Re: problems after install....please help

    Brian,

    I'm having the same problem but I didn't have one until I attempted integration.

    After that, I get the same error message as stated above.

    Invalid Page Specified

    When I click on...
  16. Replies
    103
    Views
    18,464

    Re: vBadvanced not "inside" forums

    I vote for step by step instructions because I've read this thread over and over several times and because not all of us know exactly what is needed (or all the lingo that it looks like most know)...
  17. Replies
    9
    Views
    5,476

    Re: Images not showing on News Module

    Yes, I'm double posting and bumping this.

    Still having the problem and if anyone can help me out, that would be great.
  18. Replies
    9
    Views
    5,476

    Re: Images not showing on News Module

    Hello Brian,

    yes it's me again. LOL

    I have done all these things but I'm still having the same issue as stated above.

    I already "upgraded" with the new version (I had another post about...
  19. Replies
    5
    Views
    2,773

    Re: Adding button to navbar

    If you are talking about the bar that says "usercp" "FAQ" and all that across the top.........

    it's in header not navbar. I thought the same thing.
  20. Replies
    7
    Views
    1,890

    Re: A few general thoughts and questions

    Bummer,

    But at least I know now.

    Thanks Brian!
  21. Replies
    7
    Views
    1,890

    Re: A few general thoughts and questions

    OK, next stupid question

    are the file names always going to be a php file.

    See, I didn't do all the work to make the one skin show everything I wanted it to show, so I'm attempting to get...
  22. Replies
    8
    Views
    1,460

    Re: Login Issues

    We have a winner!

    Now, the reason I had not taken that step was because

    Important Note - By changing your "Cookie Domain" setting, it is possible to lock yourself out of the Admin CP if this is...
  23. Replies
    8
    Views
    1,460

    Re: Login Issues

    And if the person has all the settings as it has asked in the steps and if the person has had the same problems on different computers, different location, different IP addresses?
  24. Replies
    7
    Views
    1,890

    Re: A few general thoughts and questions

    When you say are included in your replacement settings, what exactly are you talking about?

    I have added links to my nav bar for an arcade and a home page so these are "custom" not standard.
    ...
  25. Replies
    8
    Views
    1,460

    Re: Login Issues

    and since this happens to MEMBERS...... what do you suggest I tell them to do.

    I didn't have a problem until I did delete all my cookies. I thought it was the skin but I've had members tell me...
Results 1 to 25 of 30
Page 1 of 2 1 2