Search:

Type: Posts; User: yannisc

Search: Search took 0.01 seconds.

  1. Re: Recent Threads (Goto Last Post Does Not Work)

    but it wasn't a hack, it was a regular function that now doesn't work
  2. Re: Recent Threads (Goto Last Post Does Not Work)

    same problem here: www.greektechforum.com

    help please...
  3. Replies
    22
    Views
    15,348

    Re: unserialize() expects parameter 1 to be string

    I had the same problem when upgraded to PHP5.2 (from PHP5.1.6)

    After I upgraded to vba2.2.1 it solved.

    But what happens if someone run vba.2.1 (with vb <3.6)? (I have such a site)
  4. Replies
    1
    Views
    1,413

    Re: DB Error after upgrade! HELP!

    it most probably was my mistake. Some files were not uploaded right!

    I did all from the start (revocer backup and upgrade again) and it's ok now!
  5. Replies
    1
    Views
    1,413

    DB Error after upgrade! HELP!

    I just upgraded to vb 3.6.1 and after that to vbadvanced 2.2, but when I go to http://greektechforum.com/index.php I get this error:

    Database error in vBulletin 3.6.1:

    Invalid SQL:
    ...
  6. Thread: Small Problem

    by yannisc
    Replies
    15
    Views
    8,660

    Re: Small Problem

    I downloaded the vbadvanced 2.1 package yesterday, upgraded my forum but the moderation links are wrong:

    they are:...
  7. Replies
    107
    Views
    37,066

    Re: vBadvanced CMPS 2.0 RC1 Released!

    I installed it but I cannot see the pictures at the cinq's vbarticles module. Any help please?
Results 1 to 7 of 7