Search:

Type: Posts; User: cammot

Page 1 of 2 1 2

Search: Search took 0.01 seconds.

  1. Replies
    7
    Views
    5,716

    Thanks - your suggestion has been very helpful. ...

    Thanks - your suggestion has been very helpful. The apps too, look good and possibly do the same thing as vBa.
  2. Replies
    7
    Views
    5,716

    Thanks for the suggestion. I took a look at the...

    Thanks for the suggestion. I took a look at the Invision website and it look impressive. The big question, does it really have all the features I need, and is it really better than vB ?.

    Let...
  3. Replies
    7
    Views
    5,716

    Thanks for the perspective. Its a pity,...

    Thanks for the perspective.

    Its a pity, because I thought that Dynamics was a great product.

    Is there anything else out there that does the same thing ?.

    Looking for some kind of...
  4. Replies
    7
    Views
    5,716

    Can't get help on Forum

    Brian,

    I am not sure what's going on, but I am unable to get any help from questions posted to the Dynamics or Links Forum.

    I really like these extension to vB, but it seems that vBa is not...
  5. Replies
    2
    Views
    2,016

    Can't ADD A NEW LINK

    BRAN,

    I am in desperate need of your help. I have also posted for help in the Dynamics area, but there is no response over days and weeks. I am note even sure this add-on is still operational.
    ...
  6. Replies
    0
    Views
    1,550

    Site Banner not showing

    Brian,

    I need some help please. I am running vBa Dynamics with my vB 4.2.2 suite. My current version for Dynamics is 2.1.4. I also have vBa Links version 4.2.5. I do appreciate that there are...
  7. Thread: vBulletin 5

    by cammot
    Replies
    2
    Views
    54,047

    vBulletin 5

    I am thinking of upgrading to vBulletin 5 and not sure what impact this might have on the add ons from vBadvanced.

    Any Thoughts and suggestion before I upgrade ?

    Thanks
  8. Thanks Brian - It worked - many thanks.

    Thanks Brian - It worked - many thanks.
  9. Thanks Brian. That works perfect !. Appreciate...

    Thanks Brian. That works perfect !. Appreciate it.

    The only pending issue, is that I still have the problem with the 'Links' tab. Is there a code that you can provide like you did for the...
  10. Sub Menus of two Two Menus displaying at the same Time

    After recently upgrading to vB 4.2.0. I see that two separate menu - sub menus run over each other. See the menu for these two menu labels: 'Books and Videos' and 'Links'
    ...
  11. Replies
    4
    Views
    2,134

    I find this confusing. I am at a complete loss...

    I find this confusing. I am at a complete loss to fix the dynamics links. Cannot understand the instructions. It would be nice, if there was at least some kind of acknowledgement and guideline...
  12. Replies
    4
    Views
    2,134

    Dynamics Navbar Links to Forum Don't Work

    Brian,

    I just installed the latest vB 4.2 I am not sure if this problem exist before the new version upgrade, but here is the problem.

    On the Navbar, when I am on the Dynamic page all links...
  13. Replies
    1
    Views
    1,067

    Has Dynamics Been Fixed ?

    For the last couple months Dynamics on my vB 4 has been dysfunctional. I am not able to add a picture satisfactorily to a new catalog item. I get a window directing me to a URL rather than a Brouse...
  14. Replies
    2
    Views
    2,833

    Difficulty Creating Attachments

    I am having difficulty creating attachments after installing the latest upgrade for Dynamics.

    If I click on the image icon, I only get a box to enter a url link where the image might be located.
    ...
  15. Replies
    1
    Views
    4,765

    Yes indeed. I found exactly the same. !! cammot

    Yes indeed. I found exactly the same. !!
    cammot
  16. Replies
    8
    Views
    11,575

    Hi Brian, I am at a total loss trying to fix...

    Hi Brian,

    I am at a total loss trying to fix this issue. I tried everything you suggested with no satisfaction. As earlier mentioned, I did submit a ticket as per your suggestion a couple of...
  17. Replies
    8
    Views
    11,575

    Hi Brian, I just wanted to let you know that I...

    Hi Brian,

    I just wanted to let you know that I submitted a ticket, when you have a moment could you kindly look at it.

    Thanks

    cammot
  18. Replies
    8
    Views
    11,575

    Thanks Brian - I tried what you suggested but it...

    Thanks Brian - I tried what you suggested but it did not work. I am thinking perhaps it has something to do with how I restored my backup to the server. I recall something about ensuring that...
  19. Replies
    8
    Views
    11,575

    Just a follow up to this issue - I noticed that...

    Just a follow up to this issue - I noticed that when 'not logged in' some images show up, but when 'logged in' most images don't show at all.

    Hope this help in analyzing the issue for a possible...
  20. Replies
    8
    Views
    11,575

    Images showing up as 'File name'

    After a recent backup restoration, my images are not showing up as images, but their file name instead. I am just wondering what might have caused this and how I might go about restoring them...
  21. Replies
    2
    Views
    961

    Thanks Brian. That solved the issue -THANKS. ...

    Thanks Brian. That solved the issue -THANKS.

    BTW, the reason I had earlier changed that option, was because I was not happy with the landing page when s subscriber signs on. After they sign on...
  22. Replies
    2
    Views
    961

    Dynamics and Links pages broken

    I recently upgraded to the newer vB 4.1.2 upgrade and now find that that both my Dynamics and Links pages are somewhat broken (though, it might have broken before the upgrade). The pages are not...
  23. Thread: Landing Page

    by cammot
    Replies
    1
    Views
    852

    Landing Page

    My vB CMS website is setup so that when a subscriber login's they land on to the Forum Page.

    I would like to change this, so that after a subscriber login's, they land on the CMS Home page.
    ...
  24. Replies
    2
    Views
    1,134

    Thanks !. Got it to work with: ...

    Thanks !. Got it to work with:

    /home/yoursite/public_html/dyna/attach

    I also had to down size my image due to size limits.

    Thanks

    cammot
  25. Replies
    2
    Views
    1,134

    Writable Directory

    When I attempt to upload an image to one of my database of dynamics, I get a error messages suggesting that something is not writable. Could someone please tell which directory and/or sub directory...
Results 1 to 25 of 42
Page 1 of 2 1 2