Search:

Type: Posts; User: ekool

Search: Search took 0.01 seconds.

  1. Replies
    9
    Views
    2,227

    The official fix didn't work for me and my fix...

    The official fix didn't work for me and my fix removes a ton of code. I'm not sure it's "right".
  2. Replies
    9
    Views
    2,227

    Same here.

    Same here.
  3. Having this issue, replacing the code as...

    Having this issue, replacing the code as suggested above has NOT fixed the problem.

    This code fixes the issue, but likely breaks something else:



    if (defined('VBA_PORTAL'))
    {
  4. Replies
    5
    Views
    1,496

    I also would like a fix for this.

    I also would like a fix for this.
  5. Replies
    32
    Views
    17,967

    Just started experiencing this as well? weird.......

    Just started experiencing this as well? weird.... works on some sites but not others?
  6. The problem is, there are a couple nested If's...

    The problem is, there are a couple nested If's and I'm not sure where to even put that in :)
  7. Bump :(

    Bump :(
  8. Allow users to disable sidecolumn on non ADV_INDEX pages?

    I've done this in the past on older versions of CMPS, but the conditionals in the adv_portal template have changed and my conditionals no longer work. I tried doing some nested ones with if / else...
  9. Found it, edit this template:...

    Found it, edit this template: tag_cloud_headinclude
  10. Anyone know how to do this, still wondering...

    Anyone know how to do this, still wondering myself.
  11. Re: Thread Preview works from main page but not module page...

    Just did a bit of experimentation. The thread preview only works if I have the stats block enabled somewhere on the page.
  12. Thread Preview works from main page but not module page...

    I've got a problem. I recently upgraded VB and CMPS to the latest versions. The "main CMPS page" the thread previews work over the recent threads... You can verify via this URL:
    ...
  13. Replies
    20
    Views
    2,502

    Re: Permission problem with New Threads

    Just ran into this same issue as well and that was the fix for me as well. It was an older CMPS and for some reason I never changed this setting at all but it was "off" as well.
  14. Replies
    9
    Views
    1,495

    Re: News Module not working as expected.

    Same problem here, same fix.. but it does change the layout by "enabling" that option... so likely a bug somewhere.
Results 1 to 14 of 14