Results 1 to 7 of 7

Thread: Something wrong here!!!

Threaded View

  1. #1

    Default Something wrong here!!!

    I have installed , uninstalled and reinstalled VBA CMPS .

    From the CMPS page , if I try to log in I get sent to a blank page : http://www.viewfromthestand.co.uk/login.php

    If I try to log out I get sent to a blank page : http://www.viewfromthestand.co.uk/lo...?do=logout&u=1

    If I try to register I get sent to a blank page: http://www.viewfromthestand.co.uk/register.php?

    I can log in and out from the forum page no problem!



    PS > I can login from the cmps page if I use the module in the centre column, but not if I use the navbar login

    PPS > ALL of the links in the navbar lead me to blank pages!!! They all seem to be for example http://www.viewfromthestand.co.uk/memberlist.php?

    instead of http://www.viewfromthestand.co.uk/forum/memberlist.php?
    Last edited by SalTheWop; 09-21-2005 at 06:09 PM.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. WTF am I doing wrong????
    By underESTIMATED in forum Troubleshooting & Problems
    Replies: 4
    Last Post: 07-27-2005, 10:57 AM
  2. i must be doing something wrong.
    By keroberos in forum Troubleshooting / "How do I..." Questions
    Replies: 7
    Last Post: 03-11-2005, 11:12 AM
  3. What's Gone Wrong!
    By copefan in forum Troubleshooting / "How do I..." Questions
    Replies: 2
    Last Post: 08-15-2004, 01:43 PM
  4. What did I do wrong?
    By Aaron in forum Troubleshooting / "How do I..." Questions
    Replies: 35
    Last Post: 06-10-2004, 04:25 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •