Results 1 to 3 of 3

Thread: Custom footer not showing in forum

  1. #1
    Junior Member
    Join Date
    Sep 2006
    Posts
    6

    Default Custom footer not showing in forum

    My template involves an edited footer. It works fine in the index page of VB advanced but when I switch to the forum itself it doesn't show up anymore.

    Right now I have the custom code right underneath the

    <!-- /content area table -->

    tag in the 'footer' template. Can someone tell me if I maybe need to move it elsewhere? Thanks in advance!

    Tiger

  2. #2
    Administrator Brian's Avatar
    Join Date
    Jan 2004
    Location
    Georgia, USA
    Posts
    34,431

    Default Re: Custom footer not showing in forum

    Can you post a link to your site, and the code you're using in your footer?

  3. #3
    Junior Member
    Join Date
    Sep 2006
    Posts
    6

    Default Re: Custom footer not showing in forum

    got it fixed . The images I'm using are inside the forum directory, but I was using ./forums/ect.
    Just added another . and that fixed the problem .

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. How to get rid of custom header/footer
    By skyecade in forum "How Do I..." Questions
    Replies: 1
    Last Post: 08-28-2006, 06:06 AM
  2. Only Showing Header/Footer on Index Page? Help please!!
    By kmorris in forum Troubleshooting & Problems
    Replies: 6
    Last Post: 02-16-2006, 04:50 PM
  3. How do I add a custom footer?
    By trackpads in forum "How Do I..." Questions
    Replies: 2
    Last Post: 11-25-2005, 02:31 PM
  4. How to make custom footer ?
    By david_he in forum "How Do I..." Questions
    Replies: 2
    Last Post: 08-10-2005, 09:58 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •