Results 1 to 3 of 3

Thread: Boxes are missing after Update

  1. #1
    Junior Member
    Join Date
    Jul 2004
    Posts
    6

    Question Boxes are missing after Update

    Hi,

    Boxes are missing after Update to vB 3.0.3

    In the portal the following boxes are not any longer indicated

    • Welcome-Block
    • Search-Box
    • Calendar-Box
    • Stats-Box
    • Online Users
    • Buddy List
    • Current Poll


    These boxes are not however indicated on the portals side to be switched on.
    Can everybody Help ?

    BigThX & Greets

  2. #2
    Administrator Brian's Avatar
    Join Date
    Jan 2004
    Location
    Georgia, USA
    Posts
    34,433

    Default Re: Boxes are missing after Update

    Upload the install file to your admincp directory, go to the file in your browser, and select the option to install only the templates.

  3. #3
    Junior Member
    Join Date
    Jul 2004
    Posts
    6

    Default Re: Boxes are missing after Update

    Quote Originally Posted by Brian
    Upload the install file to your admincp directory, go to the file in your browser, and select the option to install only the templates.
    Greats, works....

    BigThX

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Missing phrases
    By orca in forum Bugs From 1.0 RC1
    Replies: 9
    Last Post: 12-24-2005, 03:41 AM
  2. Maintenance Update Title : Missing slashes
    By Briskoda in forum Bugs From 1.0 RC2
    Replies: 3
    Last Post: 07-13-2004, 01:55 PM
  3. Missing templates after 3.0.2 upgrade
    By kjell in forum Troubleshooting / "How do I..." Questions
    Replies: 1
    Last Post: 07-04-2004, 09:05 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •