Results 1 to 2 of 2

Thread: No NAVBAR link

  1. #1
    Member
    Join Date
    Nov 2005
    Location
    CT
    Posts
    72

    Default No NAVBAR link

    For some reason I can not get the Links link to appear int he Navbar. I added links.php to the Navbar replacements in CMPS. I can get to it via forums/links.php and the search option does appear as an option under search.

    Suggestions?

    And thanx for extending the sale

  2. #2
    Administrator Brian's Avatar
    Join Date
    Jan 2004
    Location
    Georgia, USA
    Posts
    34,463

    Default

    Errr, you're referring to vBa Links Directory, right? forums/links.php is not a vBa Links file, but "/links/index.php" should be.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Link in Navbar
    By Bombardier in forum "How Do I..." Questions
    Replies: 1
    Last Post: 11-15-2006, 02:44 PM
  2. how to add link and gallery and forum link in navbar
    By ang2el in forum "How Do I..." Questions
    Replies: 3
    Last Post: 02-21-2006, 09:20 PM
  3. Replies: 1
    Last Post: 09-23-2005, 10:41 PM
  4. How to fix a link on the navbar ?
    By morby in forum Troubleshooting / "How do I..." Questions
    Replies: 2
    Last Post: 01-17-2005, 10:24 AM
  5. No link on Navbar to LD
    By deb0 in forum Troubleshooting & Problems
    Replies: 1
    Last Post: 11-01-2004, 11:56 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •