Results 1 to 3 of 3

Thread: Upgraded to 3.2 and now getting error.

  1. #1

    Unhappy Upgraded to 3.2 and now getting error.

    Upgraded per the instructions ... no issues as all when doing the upgrade script and then I go to my home page to find the following error:

    Warning: array_merge() [function.array-merge]: Argument #1 is not an array in [path]/includes/init.php(294) : eval()'d code(41) : eval()'d code on line 3

    Warning: array_merge() [function.array-merge]: Argument #2 is not an array in [path]/includes/init.php(294) : eval()'d code(41) : eval()'d code on line 3


    Any ideas???

  2. #2
    Gone. vB is worthless now
    Join Date
    Sep 2007
    Posts
    1,695
    Seen vB5 beta? No more vbulletin for me, done , gone,finished .

  3. #3

    Default

    Thank you!

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Just upgraded and am getting this error
    By ludachris in forum Troubleshooting & Problems
    Replies: 3
    Last Post: 10-18-2007, 07:23 PM
  2. upgraded and now get Database error plz help
    By Essex-Poker.co.uk in forum Troubleshooting & Problems
    Replies: 2
    Last Post: 05-31-2007, 02:17 AM
  3. Upgraded to 3.5 - get fatal error message
    By HormZ in forum Troubleshooting & Problems
    Replies: 1
    Last Post: 10-21-2005, 10:09 AM
  4. I upgraded but got this error
    By threatrr in forum Troubleshooting & Problems
    Replies: 2
    Last Post: 09-18-2005, 09:16 AM
  5. Upgraded vB, error in vBa
    By Caiman in forum Troubleshooting & Problems
    Replies: 8
    Last Post: 08-05-2005, 03:20 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •