Results 1 to 3 of 3

Thread: What versions of PHP and MySQL?

  1. #1
    Join Date
    Mar 2007
    Posts
    156

    Default What versions of PHP and MySQL?

    Will CMPS and Dynamics run under PHP 5.2.9 with APC (or a similar opcode cache) and MySQL 5.1.32?

  2. #2
    Join Date
    Jan 2004
    Location
    Georgia, USA
    Posts
    34,466

    Default

    There have not been any reported issues with either of those versions.
    Frequently Asked Questions
    CMPS Users Manual

    For vBadvanced software assistance, please use the support forums.
    Unsolicted PMs, IMs, and email will not be responded to.
    If you have a non-software related question or problem with your account, please submit a support ticket.

  3. #3
    Join Date
    Mar 2007
    Posts
    156

    Default

    Thank you, Brian.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Replies: 99
    Last Post: 03-13-2007, 09:45 AM
  2. Updates on blogicle versions
    By attroll in forum Feedback & Suggestions
    Replies: 1
    Last Post: 02-25-2007, 08:49 PM
  3. Suggestion for future Versions
    By SARMX in forum Bugs From 1.0.1
    Replies: 10
    Last Post: 02-08-2006, 01:16 AM
  4. Possible Error across all CMS versions
    By Gary Bolton in forum Feedback & Suggestions
    Replies: 7
    Last Post: 08-15-2005, 06:10 PM
  5. Need some Feedback on versions!
    By killerguilder in forum Pre-Installation Questions
    Replies: 2
    Last Post: 06-21-2005, 10:26 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •