Page 2 of 2 FirstFirst 12
Results 21 to 22 of 22

Thread: FaceBook Connect Problem With vBadvanced

  1. #21

    Default

    The crazy thing, is that now i'm unable to reproduce the issue in my installation. Brian was checking my ticket and when he come to my site, the issue simply has disappeared.

    Actually i'm using the original plugin code and all is running good.

    I suggest to who be able to reproduce the problem, open a ticket inmediatly to escalate the issue to him.

    Really it have a very strange behavior, very difficult to reproduce between different installations.

  2. #22

    Default

    I know this may seem like a basic thing to check, but I had the same issue after install and fixed it by adjusting the permissions (see screenshot) - sorry if I brought up old thread, but found this thread through google, thought it may be helpful


Page 2 of 2 FirstFirst 12

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. vbulletin 4.0.3 facebook connect / vba cmps question
    By PixelFX in forum Troubleshooting & Problems
    Replies: 1
    Last Post: 04-23-2010, 02:27 PM
  2. Facebook/Twitter
    By trackpads in forum "How Do I..." Questions
    Replies: 2
    Last Post: 04-19-2010, 02:53 PM
  3. Connect via facebook login module
    By Gizmo999 in forum Module & Modification Discussion & Requests
    Replies: 9
    Last Post: 01-11-2010, 12:57 PM
  4. Facebook with vba
    By blacura in forum "How Do I..." Questions
    Replies: 0
    Last Post: 09-28-2009, 01:20 AM
  5. All I get is dead links trying to connect to my vBadvanced CMPS
    By Execution_Style in forum Troubleshooting / "How do I..." Questions
    Replies: 2
    Last Post: 10-04-2004, 11:24 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •