Results 1 to 3 of 3

Thread: cms blank page

Hybrid View

  1. #1
    Junior Member
    Join Date
    May 2006
    Posts
    8

    Default cms blank page

    upgraded to php5 and to latest version of cms and i just get a blank page

    no out in the error logs so it has me in a bit
    vba links is working fine on the same server.

    any clue appreciated...

  2. #2
    Junior Member
    Join Date
    May 2006
    Posts
    8

    Default

    dont worry... i ahve sorted it

  3. #3
    Super Moderator KW802's Avatar
    Join Date
    Mar 2004
    Location
    A galaxy far, far away...
    Posts
    6,606

    Default

    incisor, in case others have the same issue...

    Was your resolution to re-install the templates or a different solution?

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Members Categories - Additional Page Links go to Blank Page
    By sailfindragon in forum Bugs & Issues
    Replies: 6
    Last Post: 06-25-2009, 11:30 AM
  2. blank page
    By Flep in forum Troubleshooting & Problems
    Replies: 2
    Last Post: 03-12-2009, 05:57 AM
  3. Blank Page
    By Oday2912 in forum Troubleshooting & Problems
    Replies: 19
    Last Post: 10-15-2007, 12:02 PM
  4. Blank page
    By Tim Wheatley in forum Troubleshooting & Problems
    Replies: 5
    Last Post: 11-09-2005, 02:33 PM
  5. Blank Page
    By saad in forum Troubleshooting & Problems
    Replies: 4
    Last Post: 09-05-2005, 05:56 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •