Results 1 to 2 of 2

Thread: vBadvanced PHP ERROR!

  1. #1
    Junior Member
    Join Date
    Mar 2012
    Posts
    1

    Default vBadvanced PHP ERROR!

    Hey guys when i added vbadvanced to my site and visit the install link... i recieve an error:

    PHP Code:
    Warning: require_once(./global.php) [function.require-once]: failed to open streamNo such file or directory in /home/u340839105/public_html/forum/admincp/vbacmps_install.php on line 13

    Fatal error
    : require_once() [function.require]: Failed opening required './global.php' (include_path='.:/usr/lib/php:/usr/local/lib/php'in /home/u340839105/public_html/forum/admincp/vbacmps_install.php on line 13 

  2. #2
    Super Moderator KW802's Avatar
    Join Date
    Mar 2004
    Location
    A galaxy far, far away...
    Posts
    6,606

    Default

    Looking at the URL associated at your license, the page seems to be loading fine.

    Are you still getting the error when you view it?

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. vBAdvanced Login Error...
    By EricE15 in forum "How Do I..." Questions
    Replies: 1
    Last Post: 12-07-2009, 12:21 PM
  2. Fatal Error with vBadvanced
    By rfosgategt in forum Troubleshooting & Problems
    Replies: 2
    Last Post: 12-19-2006, 05:23 PM
  3. Small error with PHP 5.2.0 and vbAdvanced 2.2.0
    By orca in forum Troubleshooting & Problems
    Replies: 2
    Last Post: 11-16-2006, 05:54 PM
  4. vBadvanced.com site error - Take a look
    By Frankenberrie in forum Site Feedback & Updates
    Replies: 2
    Last Post: 09-20-2004, 04:52 PM
  5. New to vbadvanced - Cant find help on this error.
    By paulthepyle in forum Troubleshooting / "How do I..." Questions
    Replies: 2
    Last Post: 06-30-2004, 12:03 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •