Results 1 to 2 of 2

Thread: which CMPS is for VB 3.8.0

  1. #1
    Join Date
    Jul 2013
    Posts
    1

    Default which CMPS is for VB 3.8.0

    hello!
    i'm thinking about opening a forum with VB 3.8.0, and i think of using CMPS. which version of CMPS do i need to use?

  2. #2
    Join Date
    Jan 2004
    Location
    Georgia, USA
    Posts
    34,466

    Default

    3.2.3 is the latest version available that works with vB 3.8.
    Frequently Asked Questions
    CMPS Users Manual

    For vBadvanced software assistance, please use the support forums.
    Unsolicted PMs, IMs, and email will not be responded to.
    If you have a non-software related question or problem with your account, please submit a support ticket.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •