Results 1 to 2 of 2

Thread: PHP 5.4 and 5.5

  1. #1
    Join Date
    Sep 2006

    Default PHP 5.4 and 5.5

    With vBulletin getting ready to upgrade, can we expect vbdyna to work with these versions of php?

  2. #2
    Join Date
    Jan 2004
    Georgia, USA


    As far as I know there have not been any issues reported with PHP 5.4 or 5.5.
    Frequently Asked Questions
    CMPS Users Manual

    For vBadvanced software assistance, please use the support forums.
    Unsolicted PMs, IMs, and email will not be responded to.
    If you have a non-software related question or problem with your account, please submit a support ticket.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts