Results 1 to 2 of 2

Thread: Error im "Edit Module"

  1. #1
    Join Date
    Jul 2009
    Posts
    2

    Default Error im "Edit Module"

    Hi,
    I have a problem when I try to edit a Module. IT does not load the similes and causes excess connections to de server and blocks me out.
    Every time I try to save/Edit a module I get:
    Nov 20 12:55:03 hosting37 lfd[319600]: IP XXX.XXX.XXX.XXX more than 300 Apache 404 hits in the last 3600 secs - *Blocked in csf* for 3600 secs [LF_APACHE_404].

    I'm Attaching a screen capture of the Edit Module.
    EDIT MODULES



    Help
    Is appreciated.

    Thanks

    Best Regards

    Pedro Bessa

  2. #2
    Join Date
    Jul 2009
    Posts
    2

    Default

    P.S. The error only happens on the BB code.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Array error "site navigation" & "online users"
    By apokalupsis in forum Troubleshooting & Problems
    Replies: 2
    Last Post: 05-31-2012, 09:51 PM
  2. New install - Edit "homepage" link in navigation module?
    By fridaypassion in forum "How Do I..." Questions
    Replies: 3
    Last Post: 05-17-2010, 12:34 PM
  3. Edit "Homepage" link in Nav module?
    By -Om- in forum Troubleshooting & Problems
    Replies: 2
    Last Post: 02-02-2009, 12:10 PM
  4. Replies: 3
    Last Post: 07-12-2006, 08:28 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •