Results 1 to 2 of 2

Thread: vbadvanced cmps with php 5.4.7

  1. #1
    Join Date
    Nov 2012
    Posts
    5

    Default vbadvanced cmps with php 5.4.7

    Hi,
    I use vbulletin 3.8.9 & vbadvanced cmps.

    cmps is compatible with php 5.4.7?


    thank you
    Last edited by s_cocis; 06-28-2015 at 05:02 AM.

  2. #2
    Join Date
    Apr 2006
    Location
    Detroit
    Posts
    49

    Default

    Yes

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Question about vBadvanced CMPS and vBadvanced Dynamics
    By SherryG in forum Pre-Sale Questions
    Replies: 1
    Last Post: 08-27-2007, 11:57 AM
  2. Replies: 7
    Last Post: 08-12-2007, 10:09 PM
  3. vBadvanced CMPS Soft Integration 0.2 [CMPS 3.X]
    By cclaerhout in forum Modifications (version 3.x & 2.x)
    Replies: 0
    Last Post: 06-30-2007, 03:23 PM
  4. vBadvanced Links Directory & vBadvanced CMPS
    By vBGJ in forum Pre-Sale Questions
    Replies: 3
    Last Post: 04-09-2006, 11:15 PM
  5. Difference btw vBadvanced CMPS & vBadvanced Homepage?
    By Millionaire in forum Chit Chat
    Replies: 5
    Last Post: 08-27-2004, 02:24 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •