Results 1 to 2 of 2

Thread: Upgraded 4.2.1 to 4.3 no get blank white homepage

  1. #1
    Join Date
    May 2010
    Posts
    16

    Default Upgraded 4.2.1 to 4.3 no get blank white homepage

    Sorry for another blank white page thread, but stuck with this one.

    Upgraded from 4.2.1 to 4.3, now get blank white page.

    index.php has this path:

    $forumpath = '/home/mysite/public_html';

    CMPS installed in same directory.

    VB version 4.2.4.

    Any ideas anyone please?

  2. #2
    Join Date
    May 2010
    Posts
    16

    Default

    Please ignore, I should have looked back at my old posts on this board. Vboptimise needs cache flushing after upgrading CMPS.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Blank / White page
    By wintermute in forum Troubleshooting & Problems
    Replies: 3
    Last Post: 12-07-2011, 10:21 AM
  2. white blank
    By Naoba in forum Troubleshooting & Problems
    Replies: 1
    Last Post: 08-09-2009, 11:06 PM
  3. blank white page
    By imported_abramelin in forum Feedback & Suggestions
    Replies: 2
    Last Post: 11-16-2006, 02:19 AM
  4. Blank white index page after upgrade
    By knimrod in forum Troubleshooting & Problems
    Replies: 1
    Last Post: 12-18-2005, 04:08 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •